3.1(3e)

Java KVM launch requires Dendrolagus 1.7 or higher